 
<!DOCTYPE html>
<html dir="rtl">
<head>
<title>סושי בטמפורה           - ערוץ 7</title> <meta name="Description" content="אצלנו בבית כנסת את הקיגל והמלפפון החמוץ החליפו בסושי ורוטב טריאקי. את המרכיבים לסושי תמצאו על מדפי הסופר במחלקת המזרח הרחוק." /><meta name="twitter:description" content="אצלנו בבית כנסת את הקיגל והמלפפון החמוץ החליפו בסושי ורוטב טריאקי. את המרכיבים לסושי תמצאו על מדפי הסופר במחלקת המזרח הרחוק." /><meta Property="og:site_name" content="ערוץ 7" /><meta property="og:image" content="http://a7.org/pictures/760/760615.jpg" /><meta name="twitter:image" content="http://a7.org/pictures/760/760615.jpg"/><meta property="og:title" content="סושי בטמפורה &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;" /><meta property="og:url" content="http://www.inn.co.il/News/News.aspx/342348" /> <link rel='canonical' href='http://www.inn.co.il/News/News.aspx/342348' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@arutz7heb" />
<script src="//a7.org/Combine?js=jquery/JQuery2.js,Main.js,Dates.js,Mobile.js&amp;css=PnimaGlobal.less&amp;h=PBg1nH3RBI"></script>
<script>/*begin date*/IDate.prototype.updateDate(nIDate(4,2017,2,16,5777,6,18,20,39,",0"));/*end date*/View.MainWindow=1;sMobileURL='';Info.Vars = {"tags":"799, 2634, 10143","cat":"62"};</script>

    <style>
    </style>

    <script src="//a7.org/Combine?js=Replies.js&amp;css=Replies.less&amp;h=8VHe8dFzSf"></script>
    <script src="//a7.org/Combine?js=News.js&amp;css=&amp;h=hkvnFJhn0l"></script><link rel="stylesheet" href="//a7.org/cab/medieelement/mediaelementplayer.css?4" /><script src="/static/cab/medieelement/mediaelement-and-player.min.js?4"></script><script src="//a7.org/Combine?js=Player5.js&amp;h=BzXag9MckT"></script>

</head>
<body class="rtl PC LangHe">

<div id="divMain">
<header>
<div id="divTopAd"></div>
<div id="Top">

<a href="/" id="aLogo"><img src="http://a7.org/images/special/pnima/logo-v2.png" /></a>
</div>
<div id="Toolbar">
<div><a href="/Special/Pnima/?tag=8048" class='' > בריאות</a> <a href="/Special/Pnima/?tag=8050" class='' > זוגיות</a> <a href="/Special/Pnima/?tag=8045" class='' > חינוך</a> <a href="/Special/Pnima/?tag=13192" class='' > טיולים</a> <a href="/Special/Pnima/?tag=12366" class='' > טיפ טיפוח</a> <a href="/Special/Pnima/?tag=8049" class='' > יהדות</a> <a href="/Special/Pnima/?tag=10143" class='' > מתכונים</a> <a href="/Special/Pnima/?tag=8047" class='' > פנאי</a> <a href="/Special/Pnima/?tag=8046" class='' > פרופיל אישי</a>  </div>

</div>
</header>

<div id="tdLeft">
<div class="Hot">
	<h4>חם בפנימה</h4>
 <a href="/News/News.aspx/341450"><img src="//a7.org/pictures/758/758221.jpg" /><span>הרבנית ימימה מזרחי</span><strong>לכי תתאפרי קצת        </strong></a>  <a href="/News/News.aspx/342349"><img src="//a7.org/pictures/760/760618.jpg" /><span>אלינור רחמים</span><strong>קלצונה עם חצילים, עגבניות וגבינות</strong></a>  <a href="/News/News.aspx/341744"><img src="//a7.org/pictures/759/759008.jpg" /><span>חני ליפשיץ</span><strong>בין פרס לקטמנדו, בין אסתר לחני</strong></a> </div>
<div class="LeftInfo" id="LeftInfo"></div>
<div style="margin-top: 30px; text-align:center">
<iframe width="300" height="150" style="border:0px; padding:0px; margin:0px" src="https://leads.tips/files/pnima.htm"></iframe>
</div> 	<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/172"><img src="//a7.org/images/special/pnima/reg2.jpg"></a></div>
<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/670"><img src="//a7.org/images/special/pnima/ask.png"></a></div>



<div class="LeftBlackLinks">
 <a href="/News/News.aspx/342132"><img src="//a7.org/Resize/pictures/300x220/760057.jpg?autocrop=1" /><strong>ללדת נגד כל הסיכויים</strong></a>  <a href="/News/News.aspx/341655"><img src="//a7.org/Resize/pictures/300x220/758745.jpg?autocrop=1" /><strong>משלוח מנות בצורת אקווריום דגים </strong></a> </div>
</div>

<div id="tdMain">



<div id=divEdit class="dvEdit"></div>
<div id='BreadCrumbs' xmlns:v="http://rdf.data-vocabulary.org/#" ><a rel="v:url" property="v:title" href="/" title='חדשות' >ראשי</a><a href='/News/' rel="v:url" property="v:title">כל החדשות</a><a href='/News/Section.aspx/62' rel="v:url" property="v:title">פנימה</a><span  property="v:title">סושי בטמפורה          </span></div><br />
<article itemscope itemtype="http://schema.org/Article">
        <div id='divTtl'><h1 itemprop="name"><div class="red"></div> סושי בטמפורה          </h1><div class="Desc" itemprop="description"><p>אצלנו בבית כנסת את הקיגל והמלפפון החמוץ החליפו בסושי ורוטב טריאקי. את המרכיבים לסושי תמצאו על מדפי הסופר במחלקת המזרח הרחוק.</p></div>
        <div class="Author"><div style="float:right">  אלינור רחמים ,  <span class="Date">י&quot;ח באדר תשע&quot;ז <span itemprop="datePublished">16/03/17 18:20</span></span></div><div id="repliesTop"></div></div>

	</div><br />
	<div class="Image ImageMain"><img itemprop="image" src="//a7.org/pictures/760/760615.jpg" title="סושי בטמפורה" alt="סושי בטמפורה" /><div class='ImageDesc'>סושי בטמפורה<div class='ImageCredit'>צילום: דעאל סבטייה</div></div></div>	 <ins class="adsbygoogle InfoBorderBG"   style="display:inline-block;width:100%;height:60px"   data-ad-client="ca-pub-5569699846303362"   data-ad-slot="6125883916"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>    <div class="Content" itemprop="articleBody">

	<p><strong>לאורז:</strong></p>

<p>3 כוסות אורז עגול לסושי</p>

<p>3 כוסות מים</p>

<p>3 כפות חומץ אורז</p>

<p>3 כפות סוכר</p>

<p>כף מלח</p>

<p></p>

<p><strong>למילוי:</strong></p>

<p>אבוקדו אחד גדול</p>

<p>בטטה אחת גדולה</p>

<p>חתיכת דג סלמון או טונה (10 רצועות דקות)</p>

<p>עירית</p>

<p>סלק אחד בינוני</p>

<p></p>

<p><strong>לטמפורה:</strong></p>

<p>ביצה</p>

<p>2 כפות קורנפלור</p>

<p>פירורי פאנקו</p>

<p>שמן לטיגון</p>

<p></p>

<p><strong>אופן ההכנה:</strong></p>

<p>אורז לסושי - חשוב לשמור על הכללים. שהאורז יהיה עשוי ודביק אך לא רך מדי.</p>

<p>שוטפים את האורז תחת ברז מים עד שהמים ממש נקיים, מסננים את האורז ומניחים בסיר (מומלץ טפלון). מוסיפים 3 כוסות מים ומביאים לרתיחה. מנמיכים את האש ומבשלים על אש נמוכה כ‑10 דקות.</p>

<p>מערבבים ומבשלים 10 דקות נוספות.</p>

<p>מסירים מהאש ומעבירים לקערת זכוכית (לקירור).</p>

<p>בכלי נפרד מערבבים חומץ אורז, סוכר ומלח ויוצקים מעל האורז כשהוא חם.</p>

<p>מערבבים ולא בתנועות סיבוביות כדי לא ליצור תערובת דייסתית.</p>

<p>מניחים את האורז לקירור לפני הגלגול.</p>

<p><strong>למילוי:</strong></p>

<p>חותכים את הבטטה לרצועות ואופים בתנור כ‑20 דקות, עד שהבטטות מתרככות אך לא נהיות רכות מדי.</p>

<p>סלמון &ndash; אפשר לאכול חי, אבל אני אופה את הסלמון בתנור עם מעט טריאקי, במשך 5 דקות. שימו לב שהסלמון לא יתייבש.</p>

<p>את הסלק יש לחתוך לרצועות דקות דקות, וגם את האבוקדו.</p>

<p>להרכבה בשיטת אינסייד-אאוט:</p>

<p>מניחים את האצה על ניילון נצמד.</p>

<p>מניחים על גבי האצה אורז בכמות של כדור, בעזרת ידיים רטובות.</p>

<p>מהדקים היטב לאצה ומשאירים את החלק הקדמי בלי אורז, שיהיה מקום למילוי.</p>

<p>הופכים את האצה כך שהאורז יהיה כלפי מטה והאצה כלפי מעלה.</p>

<p>מניחים את הירקות והדג שאנחנו אוהבים, בשורה מסודרת לאורך החלק הקדמי של האצה, ובעזרת המחצלת מגלגלים את הרול.</p>

<p></p>

<p><strong>לטמפורה (ציפוי קריספי) &ndash; לא חובה:</strong></p>

<p>בצלחת אחת מערבבים ביצה עם קורנפלור, ובצלחת שנייה פירורי פאנקו.</p>

<p>טובלים רול אחד בתערובת הקורנפלור ומיד לאחר מכן בפאנקו.</p>

<p>מטגנים (כמו שניצל) את הרול מכל הכיוונים, עד שהפירורים יהיו זהובים.</p>

<p>מקררים מעט ופורסים כל רול לשמונה פרוסות.</p>

<p>מגישים לצד רוטב טריאקי.</p>

<p><strong>פורסם ב&#39;&#39;פנימה&#39;&#39;</strong></p>

<p><strong><a target="_blank" href="http://2.inn.co.il/leads/view/219?z=168&amp;b=39405" target="_blank">לרכישת מנוי</a></strong></p>

<p></p>
<br/><br/><br/><div id='z6inn' class=' ' ><div id="taboola-below-article-thumbnails"></div>
<script>
(function() {
_taboola.push({article:'article',onclick: function (d) { var u = d.id, type = -1, spl = u.split("/"), item = spl[spl.length-1]; if(u.indexOf("/news/news.aspx/")==0) type = 0; Info.LogC(type, type, item, 27); return true}});
 setTimeout( " ExecuteJS('http://cdn.taboola.com/libtrc/inn-hebrew/loader.js');", 3000);
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumnails',
    target_type: 'mix'
  });
})();
</script></div><div Class=ContentTags><b>תיוג:</b><span><a href='/News/Tag.aspx/799'>מתכונים</a>, <a href='/News/Tag.aspx/2634'>יפן</a>, <a href='/News/Tag.aspx/10143'>פנימה - מתכונים</a></span></div><br/><br/><div id="divWriteReplySend"></div><div class="TagLinks"><h5>עוד בערוץ 7</h5><ul class='ListArrow relatedlinks'><li><a href='/News/News.aspx/342349' onmousedown=Info.LogC(0,0,342349,103)>קלצונה עם חצילים, עגבניות וגבינות</a></li><li><a href='/News/News.aspx/342271' onmousedown=Info.LogC(0,0,342271,103)>נגמר: נבחרת הבייסבול של ישראל הודחה</a></li><li><a href='/News/News.aspx/341656' onmousedown=Info.LogC(0,0,341656,103)>משלוח מנות בוטיק    </a></li><li><a href='/News/News.aspx/341347' onmousedown=Info.LogC(0,0,341347,103)>תְבִּית- חמין אורז ועוף מלא בתבלינים</a></li><li><a href='/News/News.aspx/341346' onmousedown=Info.LogC(0,0,341346,103)>קופטה- קציצות עוף, בשר ואורז במרק</a></li></ul><div class="Pages"></div></div>
    </div>


	<script>

ga('create', 'UA-62802660-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');</script>
    


    <div style="border-top: solid 1px gray;padding-top:3px;"></div>

	<div id='z7inn' class=' ' ><!-- עברית - כתבות - מתחת לכתבה -->
 <ins class="adsbygoogle"style="display:block;width:100%;height:150px;border: solid 1px silver;"
        data-ad-client="ca-pub-5569699846303362"
     data-ad-slot="6155589919"></ins>
 <script>if(!Info.adsbygoogle) ExecuteJS("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
Info.adsbygoogle =1;
 (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
</div>



</article>
<br /><br />
 <div id="replies"></div>

<div id=divMad></div>
<script>

    var d = function (){
        News.Init(0,342348,"סושי בטמפורה          ", 1,"http://ch7.io/abtLm","Item",[]);
    }
    $(window).on("news_load",d());


</script>



</div>

<footer>
	<div><img src="http://a7.org/images/special/pnima/logo-bottom.png" /></div>
    <div >
        <div><ul><li><a href="/">דף הבית</a></li><li><a href="/Contact">צור קשר</a></li></ul></div>
        
    </div>
</footer>
</div>
<script>
Info.Add(1600,"divTopAd");
Info.Add(1630,"LeftInfo");

Info.Final();
</script>
</body>
</html>
