 
<!DOCTYPE html>
<html dir="rtl">
<head>
<title>פרחים לך קטפנו       - ערוץ 7</title> <meta name="Description" content="שוב זר הפרחים שהבאתם נבלע בין חמישה זרים זהים? כך תעצבו בקלות זר שונה ומיוחד שיבלוט בשטח" /><meta name="twitter:description" content="שוב זר הפרחים שהבאתם נבלע בין חמישה זרים זהים? כך תעצבו בקלות זר שונה ומיוחד שיבלוט בשטח" /><meta Property="og:site_name" content="ערוץ 7" /><meta property="og:image" content="http://a7.org/pictures/778/778609.jpg" /><meta name="twitter:image" content="http://a7.org/pictures/778/778609.jpg"/><meta property="og:title" content="פרחים לך קטפנו &nbsp; &nbsp; &nbsp;" /><meta property="og:url" content="http://www.inn.co.il/News/News.aspx/349637" /> <link rel='canonical' href='http://www.inn.co.il/News/News.aspx/349637' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@arutz7heb" />
<script src="//a7.org/Combine?js=jquery/JQuery2.js,Main.js,Dates.js,jquery/jquery.pagination.js,jquery/jquery.lazyload.min.js&amp;css=PnimaGlobal.less&amp;h=9qVQR1CwcC"></script>
<script>/*begin date*/IDate.prototype.updateDate(nIDate(4,2017,5,29,5777,10,5,11,5,",0"));/*end date*/View.MainWindow=1;sMobileURL='';Info.Vars = {"tags":"2571, 5992","cat":"62"};</script>

    <style>
    </style>

    <script src="//a7.org/Combine?js=Replies.js&amp;css=Replies.less&amp;h=a0DxWoCVEK"></script>
    <script src="//a7.org/Combine?js=News.js&amp;css=&amp;h=TtEfihUhvT"></script><link rel="stylesheet" href="//a7.org/cab/medieelement/mediaelementplayer.min.css?5" /><script src="/static/cab/medieelement/mediaelement-and-player.min.js?5"></script><script src="//a7.org/Combine?js=Player5.js&amp;h=hthkl2MdYv"></script>

</head>
<body class="rtl PC LangHe">

<div id="divMain">
<header>
<div id="divTopAd"></div>
<div id="Top">

<a href="/" id="aLogo"><img src="http://a7.org/images/special/pnima/logo-v2.png" /></a>
</div>
<div id="Toolbar">
<div><a href="/Special/Pnima/?tag=8048" class='' > בריאות</a> <a href="/Special/Pnima/?tag=8050" class='' > זוגיות</a> <a href="/Special/Pnima/?tag=8045" class='' > חינוך</a> <a href="/Special/Pnima/?tag=13192" class='' > טיולים</a> <a href="/Special/Pnima/?tag=12366" class='' > טיפ טיפוח</a> <a href="/Special/Pnima/?tag=8049" class='' > יהדות</a> <a href="/Special/Pnima/?tag=10143" class='' > מתכונים</a> <a href="/Special/Pnima/?tag=8047" class='' > פנאי</a> <a href="/Special/Pnima/?tag=8046" class='' > פרופיל אישי</a>  </div>

</div>
</header>

<div id="tdLeft">
<div class="Hot">
	<h4>חם בפנימה</h4>
 <a href="/News/News.aspx/348822"><img src="//a7.org/pictures/771/771345.jpg" /><span> דנה שורצמן</span><strong>אם נשים היו מנהלות את העולם</strong></a>  <a href="/News/News.aspx/349378"><img src="//a7.org/pictures/778/778064.jpg" /><span>חנניה רוטנברג, מדרשת הגולן</span><strong>ללכת בתוך מפל המים בעין תינא</strong></a>  <a href="/News/News.aspx/348823"><img src="//a7.org/pictures/776/776727.jpg" /><span>נועה ירון-דיין</span><strong>זהירות: חופש גדול לפנייך</strong></a> </div>
<div class="LeftInfo" id="LeftInfo"></div>
<div style="margin-top: 30px; text-align:center">
<iframe width="300" height="150" style="border:0px; padding:0px; margin:0px" src="https://leads.tips/files/pnima.htm"></iframe>
</div> 	<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/172"><img src="//a7.org/images/special/pnima/reg2.jpg"></a></div>
<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/670"><img src="//a7.org/images/special/pnima/ask.png"></a></div>



<div class="LeftBlackLinks">
 <a href="/News/News.aspx/348576"><img src="//a7.org/Resize/pictures/300x220/730497.jpg?autocrop=1" /><strong>ילדים של החיים       </strong></a>  <a href="/News/News.aspx/349637"><img src="//a7.org/Resize/pictures/300x220/778609.jpg?autocrop=1" /><strong>פרחים לך קטפנו      </strong></a> </div>
</div>

<div id="tdMain">



<div id=divEdit class="dvEdit"></div>
<div id='BreadCrumbs' xmlns:v="http://rdf.data-vocabulary.org/#" ><a rel="v:url" property="v:title" href="/" title='חדשות' >ראשי</a><a href='/News/' rel="v:url" property="v:title">כל החדשות</a><a href='/News/Section.aspx/62' rel="v:url" property="v:title">פנימה</a><span  property="v:title">פרחים לך קטפנו      </span></div><br />
<article itemscope itemtype="http://schema.org/Article">
    <a class="taglink" href='/News/Tag.aspx/2571'> <img src="//a7.org/pictures/368/368582.jpg" /></a>    <div id='divTtl'><h1 itemprop="name"><div class="red"></div> פרחים לך קטפנו      </h1><div class="Desc" itemprop="description"><p>שוב זר הפרחים שהבאתם נבלע בין חמישה זרים זהים? כך תעצבו בקלות זר שונה ומיוחד שיבלוט בשטח</p></div>
        <div class="Author"><div style="float:right">  ליאת נחמני  ,  <span class="Date">ה&#39; בתמוז תשע&quot;ז <span itemprop="datePublished">29/06/17 07:27</span></span></div><div id="repliesTop"></div></div>

	</div><br />
	<div class="Image ImageMain"><img itemprop="image" src="//a7.org/pictures/778/778609.jpg" title="זר פרחים כלבלב" alt="זר פרחים כלבלב" /><div class='ImageDesc'>זר פרחים כלבלב<div class='ImageCredit'>צילום: ליאת נחמני</div></div></div>	 <ins class="adsbygoogle InfoBorderBG"   style="display:inline-block;width:100%;height:60px"   data-ad-client="ca-pub-5569699846303362"   data-ad-slot="6125883916"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>    <div class="Content" itemprop="articleBody">

	<p>את מבקרת יולדת, ביד אחת זר פרחים ובשנייה בלון שצירפת ברגע האחרון מחנות המתנות שבלובי בית החולים. את די מרוצה מהזר החביב שהבאת עד שנכנסת לחדר, וברגע הראשון קלטת שהזר שלך הולך להיבלע אי שם בין שאר הזרים האחרים המקיפים בססגוניות את היולדת. זר אחד מתוך רבים אחרים. עם קצת מחשבה, הזר שלך יכול להיות שונה, מיוחד ויצירתי.</p>

<p></p>

<p><strong>זר פרחים כלבלב</strong></p>

<p>פרח הציפורן, בגלל מבנה עלי הכותרת הצפופים שלו, יכול ליצור צורות ברורות של חיות או כל דבר אחר שתרצו לשזור. כמו הכלב, אפשר גם לשזור חיות אחרות. לדוגמה, אריה היא חיה שאפשר ליצור בקלות מפרח הציפורן, תוך שימוש בצהוב וכתום שיכולים להתאים לצבעי האריה.</p>

<p></p>

<p><strong>מה ואיך?</strong></p>

<p>כלי זכוכית ריבועי, גודל: 12<span>x</span>12 ס&quot;מ</p>

<p>ספוג שזירה</p>

<p>כ-15 פרחי ציפורן לבנים</p>

<p>פרחים ורודים</p>

<p>פרחי מילוי צהובים כמו בבונג כפתורים, אפשר להשתמש גם בסולידגו</p>

<p>עיניים ואף של דובי (להשיג בחנות לחומרי יצירה)</p>

<p>סרט לקישוט</p>

<p>גומיות וחוט ברזל</p>

<p>ניירות מודפסים עם אותיות לעיטוף הוואזה</p>

<div class="Image"><img src="//a7.org/albums/667x397/106776.jpg" /><div class="ImageDesc">זר כלבלב<div class="ImageCredit">צילום: ליאת נחמני</div>
</div>
</div>

<p></p>

<p><strong>אז מתחילים:</strong></p>

<p>מכניסים את הספוג לתוך מכל עם מים, ונותנים לו לשקוע ולספוג את המים בקצב שלו.</p>

<p>האוזניים והאף של הכלב צריכים להיות גדולים, לכן אם הציפורן קטן אפשר לחבר שני פרחים בעזרת גומייה או חוט ברזל.</p>

<p>מכניסים את קצה הגבעול של האוזניים בתוך הספוג בכיוון אלכסוני, כך שדמות הכלב שנשזור תהיה ממוקמת מול מי שמסתכל על הזר.</p>

<p>שוזרים שלושה פרחי ציפורן נוספים, אחד בין האוזניים ואת השניים האחרים מתחת לכל אוזן. מכיוון שהאוזניים צריכות לבלוט יותר, את הפרחים האלה נשזור נמוך יותר מהאוזניים.</p>

<p>נוסיף את האף למרכז הפרצוף. האף, כמו האוזניים, צריך לבלוט יותר.</p>

<p>מתחילים לשזור את שני הזרועות של הכלבלב מתחת לקו הלחי וצמוד לאף. נשתמש בכשלוש פרחים לכל זרוע, כאשר הפרח הראשון של הזרוע שזור עמוק יותר והולך באלכסון קל החוצה. הפרח האחרון של הזרוע צריך להגיע עד לדפנות הוואזה.</p>

<p>מדביקים את העיניים והאף.</p>

<p>גוזמים את הפרחים לאורך הרצוי ומתחילים לשזור מסביב לכלבלב.</p>

<p>ממלאים את הזר בחלקו האחורי ובכל צדדיו.</p>

<p>גוזרים סרט ומכינים פפיון.</p>

<p>מחברים את חלקו האחורי של הפפיון לחוט ברזל ומלפפים.</p>

<p>ממקמים את הפפיון ליד האוזן.</p>

<p></p>

<p><strong>עיטוף הוואזה למראה קובייה</strong></p>

<p>מדפיסים במחשב אותיות, אפשר באנגלית או בעברית, כל אות על רקע בצבע שונה. את הצבעים נתאים לפרחים ולמין היילוד.</p>

<p>גוזרים את הריבועים ומדבקים כל ריבוע על צלע שונה בוואזה.</p>

<div class="Image"><img src="//a7.org/albums/667x397/106777.jpg" /><div class="ImageDesc">מקרוב<div class="ImageCredit">צילום: ליאת נחמני</div>
</div>
</div>

<p></p>

<p><strong>הטיפ של ליאת</strong></p>

<p>פרח שנפתח</p>

<p>כאשר פרח הציפורן קטן או סגור, אפשר להגדיל ולנפח אותו בדרך הבאה: מועכים את החלק האחורי של הפרח, ובתנועה סיבובית גורמים לעלי כותרת לצאת החוצה ולהיפתח.</p>

<p></p>

<p><strong>פורסם בפנימה</strong></p>

<p><a target="_blank" href="http://2.inn.co.il/leads/view/219?z=168&amp;b=39405" target="_blank">לרכישת מנוי</a></p>
<br/><br/><br/><div id='z6inn' class='znn  ' ><div id="taboola-below-article-thumbnails"></div>
<script>
(function() {
_taboola.push({article:'article',onclick: function (d) { var u = d.id, type = -1, spl = u.split("/"), item = spl[spl.length-1]; if(u.indexOf("/news/news.aspx/")==0) type = 0; Info.LogC(type, type, item, 27); return true}});
 setTimeout( " ExecuteJS('http://cdn.taboola.com/libtrc/inn-hebrew/loader.js');", 3000);
  _taboola.push({
    mode:  View.bIsMobile?  'alternating-thumbnails-c' : 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumnails',
    target_type: 'mix'
  });
})();
</script></div><div Class=ContentTags><b>תיוג:</b><span><a href='/News/Tag.aspx/2571'>פנימה</a>, <a href='/News/Tag.aspx/5992'>פרחים</a></span></div><br/><br/><div id="divWriteReplySend"></div><div id='z10inn' class='znn  ' ><div id="divTagsInf349637" style='height:240px;float:left;padding:0px 14px 0px 5px; margin-top: 21px; background-color:white;'></div><script>Info.Add(74 ,'divTagsInf349637')</script></div><div class="TagLinks"><h5>עוד בערוץ 7</h5><ul class='ListArrow relatedlinks'><li><a href='/News/News.aspx/349379' onmousedown=Info.LogC(0,0,349379,103)>להגיע לתחתית סל הכביסה בקיץ</a></li><li><a href='/News/News.aspx/349352' onmousedown=Info.LogC(0,0,349352,103)>אין לי הצעות לשידוכים</a></li><li><a href='/News/News.aspx/349114' onmousedown=Info.LogC(0,0,349114,103)>מוצאים את העסק מהבית</a></li><li><a href='/News/News.aspx/348817' onmousedown=Info.LogC(0,0,348817,103)>להחליף את המטאטא     </a></li><li><a href='/News/News.aspx/348822' onmousedown=Info.LogC(0,0,348822,103)>אם נשים היו מנהלות את העולם</a></li><li><a href='/News/News.aspx/348300' onmousedown=Info.LogC(0,0,348300,103)>לב בנים - סיפור מאת רחלי מושקוביץ</a></li><li><a href='/News/News.aspx/346893' onmousedown=Info.LogC(0,0,346893,103)>''עשי ואל תעשי'' בשיווק העסק</a></li><li><a href='/News/News.aspx/345812' onmousedown=Info.LogC(0,0,345812,103)>זכות הבחירה להגיד לא   </a></li><li><a href='/News/News.aspx/343366' onmousedown=Info.LogC(0,0,343366,103)>רשימת מטלות לשבוע הקרוב</a></li></ul><div class="Pages"><a href='/News/Tag.aspx/2571' >פנימה</a></div></div>
    </div>


	<script>

ga('create', 'UA-62802660-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');</script>
    


    <div style="border-top: solid 1px gray;padding-top:3px;"></div>

	<div id='z7inn' class='znn  ' ><ins class="adsbygoogle"style="display:block;width:100%;height:150px;border: solid 1px silver;"
        data-ad-client="ca-pub-5569699846303362"
     data-ad-slot="6155589919"></ins>
 <script>if(!Info.adsbygoogle) ExecuteJS("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
Info.adsbygoogle =1;
 (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
</div>

</article>
<br /><br />
 <div id="replies"></div> 
<div id=divMad></div>
<script>

    var d = function (){ News.Init(0,349637,"פרחים לך קטפנו      ", 1,"http://ch7.io/abvxf","Item",[]);    }
   if (window.News) d(); else  $(window).one("news_load",d());


</script>
</div>

<footer>
	<div><img src="http://a7.org/images/special/pnima/logo-bottom.png" /></div>
    <div >
        <div><ul><li><a href="/">דף הבית</a></li><li><a href="/Contact">צור קשר</a></li></ul></div>
        
    </div>
</footer>
</div>
<script>
Info.Add(1600,"divTopAd");
Info.Add(1630,"LeftInfo");

Info.Final();
</script>
</body>
</html>
