 
<!DOCTYPE html>
<html dir="rtl">
<head>
<title>תדמייני לך - סיפור מאת רחלי משקוביץ - ערוץ 7</title> <meta name="Description" content="בואו נהיה פרקטיים. אני אוהבת רגליים על הקרקע. לא אוהבת ולא מאפשרת לעצמי לחלום. בשביל מה? מה זה נותן? חלומות מזיזים הרי הכביסה?" /><meta name="twitter:description" content="בואו נהיה פרקטיים. אני אוהבת רגליים על הקרקע. לא אוהבת ולא מאפשרת לעצמי לחלום. בשביל מה? מה זה נותן? חלומות מזיזים הרי הכביסה?" /><meta Property="og:site_name" content="ערוץ 7" /><meta property="og:image" content="http://a7.org/pictures/776/776727.jpg" /><meta name="twitter:image" content="http://a7.org/pictures/776/776727.jpg"/><meta property="og:title" content="תדמייני לך - סיפור מאת רחלי משקוביץ" /><meta property="og:url" content="https://www.inn.co.il/News/News.aspx/357368" /> <link rel='canonical' href='https://www.inn.co.il/News/News.aspx/357368' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@arutz7heb" />
<script src="//a7.org/Combine.js?js=jquery/JQuery2.js,Main.js,MainMore.js,Dates.js,jquery/jquery.pagination.js,jquery/jquery.lazyload.min.js&amp;css=PnimaGlobal.less&amp;h=4N9Rk9zQfl"></script>
<script>/*begin date*/IDate.prototype.updateDate(nIDate(1,2017,9,23,5778,2,3,2,35,",0"));/*end date*/View.MainWindow=1;sMobileURL='';Info.Vars = {"tags":"2571, 10037","cat":"62"};</script>

    <style>
    </style>

</head>
<body class="rtl PC LangHe">

<div id="divMain">
<header>
<div id="divTopAd"></div>
<div id="Top">

<a href="/" id="aLogo"><img src="http://a7.org/images/special/pnima/logo-v2.png" /></a>
</div>
<div id="Toolbar">
<div><a href="/Special/Pnima/?tag=8048" class='' > בריאות</a> <a href="/Special/Pnima/?tag=8050" class='' > זוגיות</a> <a href="/Special/Pnima/?tag=8045" class='' > חינוך</a> <a href="/Special/Pnima/?tag=13192" class='' > טיולים</a> <a href="/Special/Pnima/?tag=12366" class='' > טיפ טיפוח</a> <a href="/Special/Pnima/?tag=8049" class='' > יהדות</a> <a href="/Special/Pnima/?tag=10143" class='' > מתכונים</a> <a href="/Special/Pnima/?tag=8047" class='' > פנאי</a> <a href="/Special/Pnima/?tag=8046" class='' > פרופיל אישי</a>  </div>

</div>
</header>

<div id="tdLeft">
<div class="Hot">
	<h4>חם בפנימה</h4>
 <a href="/News/News.aspx/356074"><img src="//a7.org/pictures/793/793365.jpg" /><span>רוני בוצר</span><strong>לא לשמוע דעות, להראות את החיים</strong></a>  <a href="/News/News.aspx/355991"><img src="//a7.org/pictures/793/793170.jpg" /><span>טליה שפר</span><strong>על הדבש, ועל העוקץ   </strong></a>  <a href="/News/News.aspx/355241"><img src="//a7.org/pictures/782/782098.jpg" /><span>מתי וכסלר</span><strong>הדרך שלך להצלחה      </strong></a> </div>
<div class="LeftInfo" id="LeftInfo"></div>
<div style="margin-top: 30px; text-align:center">
<iframe width="300" height="150" style="border:0px; padding:0px; margin:0px" src="https://leads.tips/files/pnima.htm"></iframe>
</div> 	<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/172"><img src="//a7.org/images/special/pnima/reg2.jpg"></a></div>
<div style="margin-top: 30px; text-align:center">	<a href="https://leads.tips/leads/view/670"><img src="//a7.org/images/special/pnima/ask.png"></a></div>



<div class="LeftBlackLinks">
 <a href="/News/News.aspx/357219"><img src="//a7.org/Resize/pictures/300x220/777239.jpg?autocrop=1" /><strong>איך תינוק ראשון משפיע על הזוגיות?</strong></a>  <a href="/News/News.aspx/357218"><img src="//a7.org/Resize/pictures/300x220/734618.jpg?autocrop=1" /><strong>תובנות מחודש תשרי    </strong></a> </div>
</div>

<div id="tdMain">



<style>
    .divContain {
        overflow: hidden;
        -webkit-overflow-scrolling: touch;
    }
      
</style>
<div id=divEdit class="dvEdit"></div>
<div id='BreadCrumbs' xmlns:v="http://rdf.data-vocabulary.org/#" ><a rel="v:url" property="v:title" href="/" title='חדשות' >ראשי</a><a href='/News/' rel="v:url" property="v:title">כל החדשות</a><a href='/News/Section.aspx/62' rel="v:url" property="v:title">פנימה</a><span  property="v:title">תדמייני לך - סיפור מאת רחלי משקוביץ</span></div><br />
<article itemscope itemtype="http://schema.org/Article">
        <div id='divTtl'><h1 itemprop="name"><div class="red"></div> תדמייני לך - סיפור מאת רחלי משקוביץ</h1><div class="Desc" itemprop="description"><p>בואו נהיה פרקטיים. אני אוהבת רגליים על הקרקע. לא אוהבת ולא מאפשרת לעצמי לחלום. בשביל מה? מה זה נותן? חלומות מזיזים הרי הכביסה?</p></div>
        <div class="Author"><div style="float:right">  רחלי משקוביץ ,  <span class="Date">ב&#39; בחשון תשע&quot;ח <span itemprop="datePublished">22/10/17 22:02</span></span></div><div id="repliesTop"></div></div>

	</div><br />
	<div class="Image ImageMain"><img itemprop="image" src="//a7.org/pictures/776/776727.jpg" title="תפילות עם כנפיים" alt="תפילות עם כנפיים" /><div class='ImageDesc'>תפילות עם כנפיים<div class='ImageCredit'>צילום: שאטרסטוק</div></div></div>	 <ins class="adsbygoogle InfoBorderBG"   style="display:inline-block;width:100%;height:60px"   data-ad-client="ca-pub-5569699846303362"   data-ad-slot="6125883916"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>    <div class="Content" itemprop="articleBody">

	<p>השעון המעורר מפורר את השינה המתוקה ומרים אותי מהכרית. אני מתהפכת לצד השני, מבטיחה לעצמי רק עוד כמה שניות שקטות לפני הפרידה מהפוך. החלום הזה, מה הוא בדיוק היה...? אני מנסה לשחזר, ומנסה להיזכר, ונאחזת בשרידים עמומים של זיכרון.</p>

<p>אני כבר לא זוכרת מה היה שם, אבל זה היה חלום רך, והיו שם אנשים שאני אוהבת. כשנמאס עליי לנסות להיזכר אני נפרדת מהפוך לטובת יום חדש.</p>

<p>*</p>

<p><strong>עוד מעבר חציה, ועוד כמה ילדים על אופניים של אחרי צהריים.</strong> איזו טעות הייתה ללכת לחוג של הקטנה ברגל. היא מתעכבת בדרך למראה זחלים מתפתלים, אבנים משונות ובלוטים שנשרו מהעץ בצד המדרכה. הכול מעניין, חוץ מלהגיע לחוג בזמן. היא נשרכת אחריי, ידי מושכת את ידה, ואני מנסה להוליך אותה כשהראש שלה בוהה בעננים, עוקב אחרי צורותיהם המשתנות. &quot;אימא, תראי, הנה ענן בצורה של איש עם כובע&quot;, אני מהנהנת חסרת סבלנות ומושכת אותה משם, מהנהנת שוב להסברים שזה כובע סגול, עם פרח בצד. &quot;אוי, אימא&quot;, היא חייבת להיעצר כשהיא מדברת, &quot;המדריכה אמרה להביא היום לחוג פרח מלאכותי, שנעתיק אותו&quot;. יופי, הילדה נזכרת בזה רגע לפני שאנחנו מגיעות. מה היא תעשה עכשיו כל השיעור, ולמה היא לא אמרה כלום במשך השבוע? לפעמים נדמה לה שהראש של הקטנה הזאת הוא כמו בלון, שמזל שהוא קשור אל הצוואר בחוט, שלא יברח. מה הייתי נותנת כדי שהילדה הזאת תהיה קצת פחות חולמנית. אני קוטפת פרח שגדל בצד המדרכה, ומבקשת סליחה מהמלאך שלו שאומר לו גדל.</p>

<p>אני מגדלת חלמניות. אתמול בארוחת צהריים שתי הקטנות שיחקו ב&quot;תדמייני לך&quot;. משחק שהן המציאו לעצמן והפך ללהיט בארוחות ערב, בוקר וצהריים. החל מ&quot;תדמייני לעצמך שאנחנו נסיכות בארמון, ויש היום חתונה לנסיכה הראשית&quot;, ועד &quot;תדמייני לעצמך שאנחנו משפחה של חתולים שגרים ברחוב, ואוכלים ארוחת צהריים בפח הזבל&quot;. הן מדמיינות איך הן ייראו כשהן יהיו סבתות, ובמה כל אחת תעבוד. הן עפות מסביב לעולם, בוראות מציאות שמעבר לזמן, ואני משתגעת רק מלהקשיב. מה לחלום? מה הטעם בלדמיין דברים שלא יקרו? הבהייה הזאת מעצבנת אותי. בואו נהיה פרקטיים. אני אוהבת רגליים על הקרקע, החלטות ברורות, פינות סגורות. דברים ידועים. לא אוהבת ולא מאפשרת לעצמי לחלום. בשביל מה? מה זה נותן? חלומות מזיזים הרי הכביסה? חזיונות ינקו לי אבנית מהקומקום?</p>

<p>גם הגדולה שלי חולמת. מאיפה זה בא להם? הגנים האלה בטח לא ממני. חן שלי רוצה להיות נגרית. לא פחות ולא יותר. נגרית. היא משוטטת באינטרנט לחפש מקום ללימודי נגרות, לומדת על הדרך מושגים מקצועיים ומעמיקה יסודות לרצון העז הזה.</p>

<p>מה נגרות, מי נגרות, מה זה השטויות האלה. חסר דברים נורמליים בעולם שאת חושבת על נגרות? אני חוזרת וממליצה לה לחשוב קודם על שירות לאומי, שזה קצת יותר קרוב, ואחר כך לעשות תואר נורמלי, כמו כולם. אני אפילו לא מתנגדת למדרשה אם היא תרצה. אבל חן שלי כבר עפה הרבה יותר רחוק משם. היא תנגר, ומיד אחרי שנת השירות. היא תגמור לחסוך כסף שהיא מתכננת, והיא מבקשת להקים לה בחצר האחורית שלנו סטודיו, שם היא תנגר לה נגרות בוטיק. לא הגזימה הילדה.</p>

<p>מה יש לה, לחן. תמיד היו לה רעיונות כאלה. בגיל שש היא רצתה לעשות חוג במתנ&quot;ס. &quot;לא ללמוד חוג&quot;, היא הבהירה למקרה שלא ירדתי לעומק כוונתה, &quot;אני רוצה ללמד חוג&quot;. חוג יצירה היא רצתה לעשות, וציירה על דף עשרות שרבוטים שאמורים להיות תוצרי הפאר של חוג היצירה שלה, לעניין את הנרשמים הפוטנציאליים. גנזתי את הדף ההוא באותו הלילה, והתפללתי שלא תיזכר בו מחר, ושבכלל יחלוף לה החלום הזה מהראש. נו, אז הוא עף, ובמקומו באו אחרים.</p>

<p>כשהייתה בכיתה ב&#39; היא תלתה בכניסה לגן הילדים השכונתי שלט מלא שגיאות כתיב מתוקות המכריז על פתיחת מספרה. היא מציעה לעשות תסרוקות לכלות ובתמצוות, לבריתות לאחיות של התינוק, ולמי שרוצה תסרוקת כשהיא אימא של שבת. שכנה טובה סיפרה לי על השלט, שתכף ומיד הוסר על ידי הגננת שקיבלה טלפון בהול ממני. כל השנים היא באה עם חלומות משונים, ועכשיו הנגרות הזאת. מי מכניס לה את זה לראש?</p>

<p>כשהדיבורים שלה על הנגרות עפים תדיר מדי בין הסלון למטבח, אני מושיבה אותה לשיחת הבהרה. אנחנו לא חושבים להקים סטודיו בחצר האחורית, ואני ממליצה לה בחום לחשוב על תואר הגיוני במקום נגרות בוטיק.</p>

<p>&quot;אבל למה?&quot; היא תולה בי עיניים ערות וכנות. &quot;למה לא?&quot;</p>

<p>למה לא היא שואלת, נו באמת, למה לא. אני ממלאת את השקט בינינו בליקוט פירורים דמיוניים מהשעוונית. רשימת הטיעונים הקבועים שלי מתחילה להצטבר על השולחן למגדל קאפלות. זה לקחת סיכון מופרך, וזה לא רווחי, וזאת לא עבודה מתאימה וראויה לה, ולמה שלא תחשוב על עבודה מסודרת עם תלוש, ובימינו צריך תואר ביד, ושנגרות זה יפה לחלומות, ועכשיו צריך להיות מציאותיים, וטוב שיש לה עוד שנה וחצי כדי להחליט עד אז בקצת יותר היגיון.</p>

<p>&quot;אני לא מבינה מה הבעיה&quot;, היא אומרת, ואוספת את השיער שמפוזר לה על העורף, &quot;אפשר לחלום ולהגשים. לך אימא אין חלומות?&quot;</p>

<p></p>

<p>*</p>

<p>על משכבי בלילות אני אוספת פיסות מרקמת היום שהיה, הופכת בהן ומגלגלת אותן מקצה לקצה. מגדילה את התמונה או מנסה למחוק. מתכווצת בבטן מרגעים מסוימים, ומתרווחת בנחת להדיו של זיכרון טוב.</p>

<p>לך אימא אין חלומות? ככה חן שאלה. סימן השאלה שלה מתפוגג באוויר ונשארה הנקודה. לך אימא אין חלומות.</p>

<p>לא נכון, אני חצי נעלבת, יש לי חלומות. אממ... למשל, למשל... אני צריכה לחשוב. בטוחה שיש לי חלום.</p>

<p>הראש שוקע לאט והשינה באה ועוטפת, מובילה אותי בעדינות למחוזות רכים.</p>

<p></p>

<p>*</p>

<p><strong>פעם חלמתי. גם אם הם היו חלומות פשוטים וקטנים,</strong> העזתי לצייר בדמיון תמונות צבעוניות לפרטים. חלמתי מדי שבוע שהשבת תיכנס אצלנו בזמן ובלי לחץ. ניסיתי לחלום להתנתק מסלולרי בשעות אחר הצהריים כשהבית במלואו, והעזתי לחלום לפנות לעצמי ערב בשבוע, ללמוד משהו שאני אוהבת. כשהייתי צעירה יותר, אפילו חלמתי להיות שפית. בהמשך השנים החלומות הפכו בורגניים יותר, ישימים יותר ופרקטיים, פחדתי לעוף גבוה מזה. כשהחלו החלומות להיחבט בדפנות המציאות ולהתרסק לקרקע הקשה, הפסקתי לחלום כליל. זאת המציאות, זה מי שאנחנו, ואלו הם החיים.</p>

<p></p>

<p>*</p>

<p>המדרגות הנעות ממריאות אותי לקומה הבאה, בטור צפוף של אנשים, שקיות ותיקים. אני נשענת על המעקה הנוסע, בוחנת בחשאי את העומדים סביבי, ואת אלו שבגרם המדרגות המקביל. הבחורה הצעירה השקועה באוזניות ובמוזיקה העולה מהן - יש לה חלום? והגבר המעונב, חמוש בתיק עור קטן ומשקפי שמש שחוצצות אותו מהעולם, מה האופק שלו? המבט נודד לאישה הבאה בימים, שדרוכה לקראת המדרגה האחרונה שתיבלע תחתיה. באיזה צבע החלומות שלה, והאם בכלל יש חלומות בגיל הזה? מי יודע מתי מפסיקים לבוא החלומות, ועד איזה גיל מותר לעוף?</p>

<p></p>

<p>*</p>

<p>הנוף בחלון מתחלף, ובנייני האבן הירושלמיים מפנים מקום לשדות פתוחים של חיטת זהב. שלט דרכים מורה את הדרך לכיוון בית לחם. שירה שלי עסוקה בלפטפט עם חברות ולגרוס חטיפים. מסביבי אימהות שממלאות את הדרך בשיחות טלפון או שיחות עם השכנות לספסל, אחת סורגת, ועוד אחת מנצלת את הזמן לשינה. גם אנחנו קצת חוגגות יום חופש שקיבלנו בעל כורחנו כאימהות לבנות מצווה. בימים רגילים הייתי מתגלגלת לשיחה עם אימא של יעלה, או אימא של מוריה. נהנית מזמן של שיחות קטנות וטיפשיות שמאווררות לי את השגרה. אבל היום הראש שלי מלא מחשבות אחרות שלוקחות לי את העיניים אל הנוף, אני מעדיפה להשעין את הראש על השמשה ולתת מקום למחשבות.</p>

<p>חן שלי בסינר נגרים, אם יש כזה סינר, מנסרת ומבריגה וקודחת. בונה כוננית וחלום. מאושרת במה שהיא עושה, בכל תנועה של עשרת אצבעותיה. למה יש בי התנגדות עזה רק מהמחשבה על זה? למה אני קוצצת לה את הכנפיים עוד לפני שניסתה להמריא? נכון, יכול להיות שהיא תיחבט אל הקרקע, כמו עשרות חלומות שגנזתי עם השנים ודחסתי עמוק למחסן פנימי, שלא יעזו להשמיע רחש, להזכיר את קיומם. אולי היא תיכווה, אבל תדע שחלמה וניסתה, חיה את חייה לעומקם, במלואם. לא עברה אותם כמו צל דהוי של עצמה.</p>

<p>אנחנו יורדות מהאוטובוס, אימהות ובנות, דרך הבטונדות מתקרבות נרגשות לאימא רחל. כמעט שכחתי איך המקום הזה נראה. אני סוקרת את הציון, את הבנות שמתפזרות מסביב. שירה שלי לוקחת ספר תהילים ומתחילה למלמל. אני מתקרבת אל הפרוכת, ומשעינה את המצח. הראש שלי ריק ושקט. ואני ממתינה שהמילים יבואו, מטפטפות.</p>

<p>אימא רחל, הרבה שנים לא הגעתי. יום כלולותיי היה הפעם האחרונה שבאתי אלייך. יש לי בית ב&quot;ה, ומשפחה, ושגרה ברוכה, ועבודה קבועה. ואין לי חלום.</p>

<p>או שכנראה יש לי חלומות, ואין לי אומץ להקשיב להם, ולפתוח להם את הדלת. מפחד שלא יתגשמו, מפחד להתאכזב. אבל את אימא רחל, את עצמך בדרך. את אף פעם לא הגעת. תמיד עם החלום שלא מומש, אבל אולי משם כוחו. אימא, תני לי כוח לפרוש כנפיים ולהרחיק נדוד. רגליי על הקרקע, אבל שאתיר לראשי להגיע השמימה. לבקש, ולצפות, ולחלום, ולדמיין.</p>

<p>אולי לא יתגשם, אולי אפול בדרך. אבל לא אחיה בקטן. שאתיר לעצמי להגות חלומות בקול, ולראות אותם בעיני הרוח מתגשמים. אולי זה יסייע להם לקרום עור וגידים במציאות, ואולי לא. אבל הם יחיו בי בפנים.</p>

<p>הנה שירה שלי הופכת לאישה קטנה. יש לי גדולים ממנה, יש לי קטנים ממנה. ברכי אותי אימא שאגדל אותם עם אמון בעצמם, שיש להם כנפי רוח, ושלא יכחשו בם.</p>

<p>אני ממשיכה למלמל תפילות, על הכול ועל כולם. מעיין יבש של תפילה נובע לאטו, ממלא ערוצים סדוקים במילים ולב. תחת התפילות הקבועות ששגורות לי על הלשון מדי הדלקת נרות, נובעות תפילות חדשות, עם כנפיים.</p>

<p>*</p>

<p>על משכבי בלילות אני אוספת את רקמת היום שהיה. בוחנת אותה פיסות פיסות. היום היה יום מתיש. לא הנסיעה עם פטפטת של כיתה ו&#39; קשתה עליי, כמו עודף המחשבות שלא רגיל אצלי, אישה פרקטית שכמוני. מתוך הכרית אני מסדרת בראשי את היום הבא. מכניסה מכונה לבנה, קובעת תור לקוסמטיקאית, מטפלת במכתב מביטוח לאומי, ומשאירה זמן להמראה.</p>

<p></p>

<p><strong>פורסם בפנימה</strong></p>

<p><strong><a target="_blank" href="http://2.inn.co.il/leads/view/219?z=168&amp;b=39405" target="_blank">לרכישת מנוי</a></strong></p>
<br/><br/><br/><div id='z6inn' class='znn  ' ><div  class=taboola id="taboola-below-article-thumbnails" style='min-height:300px'></div>
<script>
(function() {
_taboola.push({article:'article',onclick: function (d) { var u = d.id, type = -1, spl = u.split("/"), item = spl[spl.length-1]; if(u.indexOf("/news/news.aspx/")==0) type = 0; Info.LogC(type, type, item, 27); return true}});
 
  _taboola.push({
    mode:  View.bIsMobile?  'alternating-thumbnails-c' :'thumbs-2r',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumnails',
    target_type: 'mix'
  });
})();


if (!INNData.Load("btc")) { ExecuteJS("//a7.org/scripts/block.js"); INNData.Save("btc",2) }
</script></div><div Class=ContentTags><b>תיוג:</b><span><a href='/News/Tag.aspx/2571'>פנימה</a>, <a href='/News/Tag.aspx/10037'>סיפור</a></span></div><br/><br/><div id="divWriteReplySend"></div><div id='z10inn' class='znn  ' ><div id="divTagsInf357368" style='height:240px;float:left;padding:0px 14px 0px 5px; margin-top: 21px; background-color:white;'></div><script>Info.Add(74 ,'divTagsInf357368')</script></div><div class="TagLinks"><h5>עוד בערוץ 7</h5><ul class='ListArrow relatedlinks'><li><a href='/News/News.aspx/356298' onmousedown=Info.LogC(0,0,356298,103)>ברכה עושה סדר בחגים    </a></li><li><a href='/News/News.aspx/356155' onmousedown=Info.LogC(0,0,356155,103)>אלפי נשים פתחו את השנה בשמחה ולימוד</a></li><li><a href='/News/News.aspx/355992' onmousedown=Info.LogC(0,0,355992,103)>כשזה קורה, זה קורה    </a></li><li><a href='/News/News.aspx/356074' onmousedown=Info.LogC(0,0,356074,103)>לא לשמוע דעות, להראות את החיים</a></li><li><a href='/News/News.aspx/355612' onmousedown=Info.LogC(0,0,355612,103)>מה אני רוצה לעשות, מה עוצר אותי</a></li><li><a href='/News/News.aspx/355489' onmousedown=Info.LogC(0,0,355489,103)>זהירות, חגי תשרי לפנייך!</a></li><li><a href='/News/News.aspx/355392' onmousedown=Info.LogC(0,0,355392,103)>על החתום: עם ישראל    </a></li><li><a href='/News/News.aspx/354961' onmousedown=Info.LogC(0,0,354961,103)>סיוון תגיע, מה איתך?</a></li><li><a href='/News/News.aspx/354833' onmousedown=Info.LogC(0,0,354833,103)>כל אשר תאמר אלייך רבקה, שמעי בקולה</a></li></ul><div class="Pages"><a href='/News/Tag.aspx/2571' >פנימה</a></div></div>
    </div>


	<script>

ga('create', 'UA-62802660-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');</script>
    


    <div style="border-top: solid 1px gray;padding-top:3px;"></div>

	<div id='z7inn' class='znn  ' ><ins class="adsbygoogle"style="display:block;width:100%;height:150px;border: solid 1px silver;"
        data-ad-client="ca-pub-5569699846303362"
     data-ad-slot="6155589919"></ins>
 <script>if(!Info.adsbygoogle) ExecuteJS("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
Info.adsbygoogle =1;
 (adsbygoogle = window.adsbygoogle || []).push({}); </script> 
</div>

</article>
<br /><br />
 <div id="replies"></div> 
<div id=divMad></div>
<script>
   var d = function (){ News.Init(0,357368,"תדמייני לך - סיפור מאת רחלי משקוביץ", 1,"http://ch7.io/abxp5","Item",[]);    }
   if (window.News) d(); else  $(window).one("news_load",d);
</script>




</div>
    

<script src="//a7.org/Combine.js?js=Replies.js&amp;css=Replies.less&amp;h=1RktEALvQa"></script><link rel="stylesheet" href="//a7.org/cab/medieelement/mediaelementplayer.min.css?5" /><script src="/static/cab/medieelement/mediaelement-and-player.min.js?5"></script><script src="//a7.org/Combine.js?js=Player5.js&amp;h=S2inKdlds6"></script><script src="//a7.org/Combine.js?js=News.js&amp;css=&amp;h=bgN1wMmJli"></script>

<footer>
	<div><img src="http://a7.org/images/special/pnima/logo-bottom.png" /></div>
    <div >
        <div><ul><li><a href="/">דף הבית</a></li><li><a href="/Contact">צור קשר</a></li></ul></div>
        
    </div>
</footer>
</div>
<script>
Info.Add(1600,"divTopAd");
Info.Add(1630,"LeftInfo");

Info.Final();
</script>
</body>
</html>
